<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Assam: U-Report for the Suraksha campaign launched</title>
	<meta name="description" content="Governor of Assam, Prof Jagdish Mukhi on Monday launched U-Report for the Suraksha campaign." />
	<link rel="canonical" href="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Assam: U-Report for the Suraksha campaign launched" />
	<meta property="og:description" content="Governor of Assam, Prof Jagdish Mukhi on Monday launched U-Report for the Suraksha campaign." />
	<meta property="og:url" content="http://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html" />
	<meta property="og:site_name" content="NORTHEAST NOW" />
	<meta property="article:publisher" content="https://www.facebook.com/nenownews" />
	<meta property="article:author" content="https://www.facebook.com/nenownews/" />
	<meta property="article:published_time" content="2022-07-18T10:30:08+00:00" />
	<meta property="article:modified_time" content="2022-07-18T10:34:03+00:00" />
	<meta property="og:image" content="https://nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1709" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="NE NOW NEWS" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/NENowNews" />
	<meta name="twitter:site" content="@NENowNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="NE NOW NEWS" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nenow.in/#organization","name":"Northeast Now","url":"https://nenow.in/","sameAs":["https://instagram.com/northeast.now","https://www.linkedin.com/in/northeast-now-983171184","https://www.youtube.com/c/NorthEastNowNews","https://www.facebook.com/nenownews","https://twitter.com/NENowNews"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://nenow.in/#/schema/logo/image/","url":"https://nenow.in/wp-content/uploads/2018/01/logo-e1542113182797.png","contentUrl":"https://nenow.in/wp-content/uploads/2018/01/logo-e1542113182797.png","width":50,"height":43,"caption":"Northeast Now"},"image":{"@id":"https://nenow.in/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://nenow.in/#website","url":"https://nenow.in/","name":"NORTHEAST NOW","description":"NORTHEAST NEWS","publisher":{"@id":"https://nenow.in/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nenow.in/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html#primaryimage","url":"https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?fit=2560%2C1709&ssl=1","contentUrl":"https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?fit=2560%2C1709&ssl=1","width":2560,"height":1709,"caption":"Assam cyberbullying"},{"@type":"WebPage","@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html","url":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html","name":"Assam: U-Report for the Suraksha campaign launched","isPartOf":{"@id":"https://nenow.in/#website"},"primaryImageOfPage":{"@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html#primaryimage"},"datePublished":"2022-07-18T10:30:08+00:00","dateModified":"2022-07-18T10:34:03+00:00","description":"Governor of Assam, Prof Jagdish Mukhi on Monday launched U-Report for the Suraksha campaign.","breadcrumb":{"@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html"]}]},{"@type":"BreadcrumbList","@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://nenow.in/"},{"@type":"ListItem","position":2,"name":"Assam: U-Report for the Suraksha campaign launched"}]},{"@type":"Article","@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html#article","isPartOf":{"@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html"},"author":{"name":"NE NOW NEWS","@id":"https://nenow.in/#/schema/person/e59d68a5bbd3860dc1906cee5335068d"},"headline":"Assam: U-Report for the Suraksha campaign launched","datePublished":"2022-07-18T10:30:08+00:00","dateModified":"2022-07-18T10:34:03+00:00","mainEntityOfPage":{"@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html"},"wordCount":821,"publisher":{"@id":"https://nenow.in/#organization"},"image":{"@id":"https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?fit=2560%2C1709&ssl=1","articleSection":["Assam","Northeast News","Top News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://nenow.in/#/schema/person/e59d68a5bbd3860dc1906cee5335068d","name":"NE NOW NEWS","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://nenow.in/#/schema/person/image/","url":"https://nenow.in/wp-content/uploads/2017/12/Logo_squre-1-96x96.png","contentUrl":"https://nenow.in/wp-content/uploads/2017/12/Logo_squre-1-96x96.png","caption":"NE NOW NEWS"},"description":"Northeast Now is a multi-app based hyper-regional bilingual news portal. Mail us at: contact@nenow.in","sameAs":["https://nenow-newspack.newspackstaging.com","https://www.facebook.com/nenownews/","https://twitter.com/https://twitter.com/NENowNews","https://www.youtube.com/channel/UC90H9hNQmRDL-512snP0YMg"],"url":"https://nenow.in/author/nenownews"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NORTHEAST NOW &raquo; Feed" href="https://nenow.in/feed" />
<link rel="alternate" type="application/rss+xml" title="NORTHEAST NOW &raquo; Comments Feed" href="https://nenow.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="NORTHEAST NOW &raquo; Stories Feed" href="https://nenow.in/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nenow.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://nenow.in/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://nenow.in/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1656620112' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://nenow.in/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.53.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://nenow.in/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1656354816' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-scott-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://nenow.in/wp-content/themes/newspack-scott/style.css?ver=1.61.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://nenow.in/wp-content/themes/newspack-theme/styles/print.css?ver=1.61.0' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Alegreya:ital,wght@0,400;0,700;1,400;1,700&#038;family=Lato:ital,wght@0,400;0,900;1,400;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://nenow.in/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.61.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://nenow.in/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://nenow.in/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nenow.in/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nenow.in/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110956745-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nenow.in"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-110956745-1", {"anonymize_ip":true,"transport_type":"beacon","send_page_view":false});
gtag("config", "G-K5D6WQPXEZ");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://nenow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://nenow.in/wp-json/wp/v2/posts/245410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nenow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nenow.in/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://nenow.in/?p=245410' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://nenow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnenow.in%2Fnorth-east-news%2Fassam%2Fassam-u-report-for-the-suraksha-campaign-launched.html" />
<link rel="alternate" type="text/xml+oembed" href="https://nenow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnenow.in%2Fnorth-east-news%2Fassam%2Fassam-u-report-for-the-suraksha-campaign-launched.html&#038;format=xml" />
			<meta property="fb:pages" content="790413914476387" />
							<meta property="ia:markup_url" content="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.78.0" /><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KYc9s1DlQy20Y8", domain:"nenow.in",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KYc9s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482926569868192');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482926569868192&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/nenow.in\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"245410\",\"categories\":\"4,13,14\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://nenow.in/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://i0.wp.com/nenow.in/wp-content/uploads/2022/06/cropped-logo-1.png?fit=192%2C192&#038;ssl=1">

				<meta name="apple-mobile-web-app-title" content="NORTHEAST NOW">
		<meta name="application-name" content="NORTHEAST NOW">
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Assam: U-Report for the Suraksha campaign launched","url":"http:\/\/nenow.in\/north-east-news\/assam\/assam-u-report-for-the-suraksha-campaign-launched.html","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/nenow.in\/north-east-news\/assam\/assam-u-report-for-the-suraksha-campaign-launched.html"},"thumbnailUrl":"https:\/\/i0.wp.com\/nenow.in\/wp-content\/uploads\/2022\/07\/DS1_3048-scaled.jpg?resize=125%2C125&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/nenow.in\/wp-content\/uploads\/2022\/07\/DS1_3048-scaled.jpg?fit=2560%2C1709&ssl=1"},"articleSection":"Assam","author":[{"@type":"Person","name":"NE NOW NEWS"}],"creator":["NE NOW NEWS"],"publisher":{"@type":"Organization","name":"NORTHEAST NOW","logo":"https:\/\/nenow.in\/wp-content\/uploads\/2018\/09\/nenow-logo-red.png"},"keywords":[],"dateCreated":"2022-07-18T10:30:08Z","datePublished":"2022-07-18T10:30:08Z","dateModified":"2022-07-18T10:34:03Z"}</script><style>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #cb3244;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #cb3244;
		}

		.wp-block-pullquote {
			border-color: #cb3244;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: white;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #1548e1;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: white;
			}
		}
	
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a,
			#colophon .widgettitle {
				color: white;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #171717;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "Lato","Helvetica","sans-serif";
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,
		.wp-block-jetpack-button button.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Lato","Helvetica","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Alegreya","Georgia","serif";
		}
			</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: black;
		}
	</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://nenow.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '80bac40d-0d47-4028-84b4-ea5d2c730b80';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://nenow.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = "NorthEast Now";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://nenow.in/wp-content/uploads/2022/06/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/nenow.in/wp-content/uploads/2022/06/cropped-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/nenow.in/wp-content/uploads/2022/06/cropped-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/nenow.in/wp-content/uploads/2022/06/cropped-logo-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Header */
.top-header-contain {
	background: #222;
}

.nav3 {
	font-weight: bold;
}

@media (min-width: 782px) {
	.middle-header-contain .wrapper {
		padding: 0.75rem 0;
	}
}

/* Content */
.accent-header:not(.widget-title)::before, 
.article-section-title::before,
.cat-links::before, 
.page-title::before, 
.site-breadcrumb .wrapper > span::before { 
	display: none; 
}

.entry-content a,
.article-section-title,
.entry-meta .byline a, 
.entry-meta .byline a:visited {
	color: #cb3244;
}

.entry-meta .byline a:hover {
	color: #9c1e2c;
}

.accent-header:not(.widget-title) {
	border-top: 4px solid rgba(0,0,0,0.1);
	color: #111;
	font-size: 1.2rem;
	padding-top: 1rem;
}


/* Footer */
@media (min-width: 960px) {
	.site-footer .widget:first-of-type {
		min-width: 70%;
	}
}		</style>
		</head>

<body class="post-template-default single single-post postid-245410 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh has-tertiary-menu has-sidebar cat-assam cat-north-east-news cat-top-news primary-cat-assam has-featured-image single-featured-image-default has-large-featured-image footer-logo-large" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-languages" class="menu"><li id="menu-item-214287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214287"><a href="https://assam.nenow.in/">Assamese</a></li>
<li id="menu-item-214288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214288"><a href="https://bengali.nenow.in/">Bengali</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://nenow.in/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-menu1" class="main-menu"><li id="menu-item-214335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214335"><a href="https://nenow.in/">HOME</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-324"><a href="https://nenow.in/category/north-east-news">NORTH EAST</a><button aria-controls="submenu-324" aria-expanded="false" class="submenu-expand" [class]="toggle_324 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_324 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_324 : !toggle_324 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-324">
	<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326"><a href="https://nenow.in/category/north-east-news/assam">Assam</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://nenow.in/category/north-east-news/meghalaya">Meghalaya</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://nenow.in/category/north-east-news/tripura">Tripura</a></li>
	<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="https://nenow.in/category/north-east-news/mizoram">Mizoram</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://nenow.in/category/north-east-news/manipur">Manipur</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="https://nenow.in/category/north-east-news/nagaland">Nagaland</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://nenow.in/category/north-east-news/arunachal-pradesh">Arunachal</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="https://nenow.in/category/north-east-news/sikkim">Sikkim</a></li>
</ul>
</li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333"><a href="https://nenow.in/category/neighbour">NEIGHBORS</a><button aria-controls="submenu-333" aria-expanded="false" class="submenu-expand" [class]="toggle_333 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_333 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_333 : !toggle_333 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-333">
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://nenow.in/category/neighbour/nepal">Nepal</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://nenow.in/category/neighbour/bhutan">Bhutan</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://nenow.in/category/neighbour/china">China</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://nenow.in/category/neighbour/myanmar">Myanmar</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://nenow.in/category/neighbour/bangladesh">Bangladesh</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://nenow.in/category/business">BUSINESS</a></li>
<li id="menu-item-19297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19297"><a href="https://nenow.in/category/entertainment">ENTERTAINMENT</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://nenow.in/category/sports">SPORTS</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="https://nenow.in/category/environment">ENVIRONMENT</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10345"><a href="https://nenow.in/category/citizen-journalists">CITIZEN JOURNALISTS</a></li>
<li id="menu-item-10346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10346"><a href="https://nenow.in/category/opinion">OPINION</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-top-navigation-menu" class="secondary-menu"><li id="menu-item-51709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51709"><a href="https://nenow.in/about-us">About Us</a></li>
<li id="menu-item-51657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51657"><a href="https://nenow.in/copyright-policy">Copyright Policy</a></li>
<li id="menu-item-51658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51658"><a href="https://nenow.in/disclaimer">Disclaimer</a></li>
<li id="menu-item-63771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63771"><a href="https://nenow.in/authors">Authors</a></li>
<li id="menu-item-120864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120864"><a href="https://nenow.in/career">Career</a></li>
<li id="menu-item-191737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191737"><a href="https://nenow.in/grievance-redressal">Grievance Redressal</a></li>
<li id="menu-item-51710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51710"><a href="https://nenow.in/contact-us-mobile-api">Contact Us</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-214261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214261"><a href="https://www.facebook.com/nenownews"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-214262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214262"><a href="https://twitter.com/NENowNews"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-214263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214263"><a href="https://instagram.com/northeast.now"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-214264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214264"><a href="https://www.linkedin.com/in/northeast-now-983171184"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-214265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214265"><a href="https://www.youtube.com/c/NorthEastNowNews"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-top-navigation-menu-1" class="secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51709"><a href="https://nenow.in/about-us">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51657"><a href="https://nenow.in/copyright-policy">Copyright Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51658"><a href="https://nenow.in/disclaimer">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63771"><a href="https://nenow.in/authors">Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120864"><a href="https://nenow.in/career">Career</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191737"><a href="https://nenow.in/grievance-redressal">Grievance Redressal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51710"><a href="https://nenow.in/contact-us-mobile-api">Contact Us</a></li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214261"><a href="https://www.facebook.com/nenownews"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214262"><a href="https://twitter.com/NENowNews"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214263"><a href="https://instagram.com/northeast.now"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214264"><a href="https://www.linkedin.com/in/northeast-now-983171184"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214265"><a href="https://www.youtube.com/c/NorthEastNowNews"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 97px;
			max-height: 118px;
			max-width: 426px;
			width: 350px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 49px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 325px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 55px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://nenow.in/" class="custom-logo-link" rel="home"><img width="426" height="118" src="https://i0.wp.com/nenow.in/wp-content/uploads/2018/09/nenow-logo-red.png?fit=426%2C118&amp;ssl=1" class="custom-logo" alt="NORTHEAST NOW" srcset="https://i0.wp.com/nenow.in/wp-content/uploads/2018/09/nenow-logo-red.png?w=426&amp;ssl=1 426w, https://i0.wp.com/nenow.in/wp-content/uploads/2018/09/nenow-logo-red.png?resize=300%2C83&amp;ssl=1 300w" sizes="(max-width: 426px) 100vw, 426px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://nenow.in/" rel="home">NORTHEAST NOW</a></p>
					
						<p class="site-description">
					NORTHEAST NEWS				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-languages-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214287"><a href="https://assam.nenow.in/">Assamese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214288"><a href="https://bengali.nenow.in/">Bengali</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-menu1-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214335"><a href="https://nenow.in/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-324"><a href="https://nenow.in/category/north-east-news">NORTH EAST</a><button aria-controls="submenu-324" aria-expanded="false" class="submenu-expand" [class]="toggle_324 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_324 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_324 : !toggle_324 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-324">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326"><a href="https://nenow.in/category/north-east-news/assam">Assam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://nenow.in/category/north-east-news/meghalaya">Meghalaya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://nenow.in/category/north-east-news/tripura">Tripura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="https://nenow.in/category/north-east-news/mizoram">Mizoram</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://nenow.in/category/north-east-news/manipur">Manipur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="https://nenow.in/category/north-east-news/nagaland">Nagaland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://nenow.in/category/north-east-news/arunachal-pradesh">Arunachal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="https://nenow.in/category/north-east-news/sikkim">Sikkim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333"><a href="https://nenow.in/category/neighbour">NEIGHBORS</a><button aria-controls="submenu-333" aria-expanded="false" class="submenu-expand" [class]="toggle_333 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_333 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_333 : !toggle_333 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-333">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://nenow.in/category/neighbour/nepal">Nepal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://nenow.in/category/neighbour/bhutan">Bhutan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://nenow.in/category/neighbour/china">China</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="https://nenow.in/category/neighbour/myanmar">Myanmar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://nenow.in/category/neighbour/bangladesh">Bangladesh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://nenow.in/category/business">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19297"><a href="https://nenow.in/category/entertainment">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://nenow.in/category/sports">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="https://nenow.in/category/environment">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10345"><a href="https://nenow.in/category/citizen-journalists">CITIZEN JOURNALISTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10346"><a href="https://nenow.in/category/opinion">OPINION</a></li>
</ul>	</nav>
						</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://nenow.in/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
			<div class='newspack_global_ad global_below_header'>
						<!-- /21705937500/header --><div id='div-gpt-ad-1342e3ce52-0'></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-assam category-north-east-news category-top-news">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://nenow.in/category/north-east-news/assam" rel="category tag">Assam</a></span>			<h1 class="entry-title ">
			Assam: U-Report for the Suraksha campaign launched		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt='' src='https://nenow.in/wp-content/uploads/2017/12/Logo_squre-1-80x80.png' srcset='https://nenow.in/wp-content/uploads/2017/12/Logo_squre-1.png 2x' class='avatar avatar-80 photo' height='80' width='80' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://nenow.in/author/nenownews">NE NOW NEWS</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-18T16:00:08+05:30">July 18, 2022 4:00 pm</time><time class="updated" datetime="2022-07-18T16:04:03+05:30">July 18, 2022 4:04 pm</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-245410" class="share-twitter sd-button share-icon no-text" href="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-245410" class="share-facebook sd-button share-icon no-text" href="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-245410" class="share-linkedin sd-button share-icon no-text" href="https://nenow.in/north-east-news/assam/assam-u-report-for-the-suraksha-campaign-launched.html?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="801" src="https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Assam cyberbullying" srcset="https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=1568%2C1047&amp;ssl=1 1568w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/nenow.in/wp-content/uploads/2022/07/DS1_3048-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-245410" class="post-245410 post type-post status-publish format-standard has-post-thumbnail hentry category-assam category-north-east-news category-top-news entry">
	<div class="entry-content">

		
		
<p><strong>GUWAHATI</strong>: Governor of Assam, Prof Jagdish Mukhi on Monday launched U-Report for the Suraksha campaign.</p>



<p>This is an interactive digital tool that aims to increase awareness of young people of Assam on cyberbullying and corporal punishment, and the redressal mechanisms made available by the government.&nbsp;</p>



<p>Launching the U-Report for Suraksha campaign at a function in the capital, the Governor lauded this effort to educate young people about the importance of protecting themselves in online spaces and understanding their rights. He urged young people to join U-Report, take the quiz, pledges to spread awareness, and report against any type of violence and abuse.&nbsp;</p>
<aside class="scaip scaip-1    ">		<div class='newspack_global_ad scaip-1'>
						<!-- /21705937500/inarticle_1 --><div id='div-gpt-ad-ac70760bb3-0'></div>		</div>
		</aside>



<p>“I will direct all VCs to inform students about U-Report and ask them to participate. Similarly, I encourage all volunteers of the National Service Scheme (NSS), Bharat Scouts and Guides, and National Cadet Corps to join this endeavour”, Prof Mukhi said.&nbsp;</p>



<p><strong>Also Read: </strong><a href="https://nenow.in/north-east-news/assam/assam-youth-arrested-supporting-ulfa-i-facebook.html">Assam: Youth arrested for ‘supporting’ ULFA-I on Facebook</a></p>



<p>The Governor appreciated the effort of UNICEF, NSS, ASCPCR and WAY Foundation in taking cognizance of protection issues being faced by young people in Assam and directed UNICEF to provide him with a report on the outcome of the U-Report. Cyberbullying and corporal punishment were challenges identified by 2,000 NSS volunteers during workshops organized with UNICEF and facilitated by its partner, WAY Foundation in 2020.&nbsp;</p>
<aside class="scaip scaip-2    ">		<div class='newspack_global_ad scaip-2'>
						<!-- /21705937500/inarticle_2 --><div id='div-gpt-ad-f555e0e4cb-0'></div>		</div>
		</aside>



<p>“We asked volunteers about the impact of COVID-19 in their lives, and they voiced concerns over cyber-bullying and being subject to corporal punishment, and not knowing what to do about it,” said Deepak Kumar, Regional Director, NSS NE, who wants to reach 45,000 NSS volunteers through U-Report.&nbsp;</p>



<p>“With U-Report, we aim to reach out to young people of Assam to inform them and learn about their experiences. This will help us understand the extent of the problem in the state and present it to duty bearers to inform policies and programmes,” said Dr Madhulika Jonathan, Chief of UNICEF Assam.&nbsp;</p>



<p>With the Sustainable Development Goals of 5, 10 and 16 focusing on child protection, young people can play a crucial role in helping achieve targets by spreading awareness and monitoring the situation on ground. To ensure a sustained conversation and engagement on protection, the Regional Office of NSS NE will be using an updated Annual Calendar including activities focusing on child protection.&nbsp;</p>
<aside class="scaip scaip-3    ">		<div class='newspack_global_ad scaip-3'>
						<!-- /21705937500/inarticle_3 --><div id='div-gpt-ad-3340385d3a-0'></div>		</div>
		</aside>



<p>“With repeated engagement and action with wider networks of people and communities, NSS volunteers will be able to identify barriers and action solutions,” added Dr Madhulika Jonathan, Chief of UNICEF Assam.&nbsp;</p>



<p><strong>Also Read: </strong><a href="https://nenow.in/north-east-news/assam/assam-dibrugarh-university-students-drown-siang-river-arunachal-pradesh.html">Assam: Two Dibrugarh University students drown in Siang River in Arunachal Pradesh</a></p>



<p>The actions taken by the young people will contribute to strengthening &#8211; Suraksha – a public awareness campaign that was launched in 2020 by ASCPCR in collaboration with UNICEF.&nbsp;</p>
<aside class="scaip scaip-4    ">		<div class='newspack_global_ad scaip-4'>
						<!-- /21705937500/inarticle_4 --><div id='div-gpt-ad-5ce44cbc50-0'></div>		</div>
		</aside>



<p>There are various forms of violence against children taking place everywhere – corporal punishment, domestic violence, peer violence like bullying, sexual violence, abuse and exploitation, cyber-bullying, online violence.&nbsp;</p>



<p>Harmeet Singh, Commissioner of Police, Guwahati said, “Unfortunately, evidence on violence against children is scarce as there are no national or state level prevalence surveys focusing on this issue. While reporting of cases is low, as people often avoid informing about its occurrence due to existing stereotypes.&#8221;&nbsp;</p>



<p>“U-Report is a unique tool for understanding the situation at hand, and can further inform Assam Police programmes. We will be extending support through this endeavour by promoting it on our social media channels to ensure maximisation of reach,” he added.</p>



<p><strong>Also Read: </strong><a href="https://nenow.in/north-east-news/assam/assam-security-forces-nab-naga-rebel-from-sadiya.html">Assam: Security forces nab Naga rebel from Sadiya&nbsp;</a>&nbsp;</p>



<p>Highlighting the role of media in creating awareness of key social development issues in the state, Dr Samudra Gupta Kashyap, State Information Commissioner said, “Media is a force multiplier and an effective tool for development.”&nbsp;</p>



<p>He also urged everyone to take this tool to the youth of the state through media so that a change can be affected. Through today’s launch, the organizers aim to reach and capture the opinions of 45,000 NSS volunteers, to begin with, and UNICEF has planned for more U-Report info-bots, quizzes etc. on protection issues to continue to support actions and take concerns of young people to the highest level of decision making.&nbsp;</p>



<p>Founder of the WAY Foundation, Indrajit Sinha said, “This UReport quiz is just the first of many engagements with young people in Assam. In collaboration with NSS and UNICEF, we are planning a number of workshops with university and college students and aim to support them in starting social action projects on protection issues.” </p>



<p>Moving forward, UNICEF will share the outcome of the U-Report with the Assam State Commission for Child Rights to strengthen their public awareness campaign, Suraksha. </p>



<p>The outcome will also be shared with the Assam Police, the Department of Social Justice, the Government of Assam, and civil society. A Youth Agenda will be developed basis the outcome of the U-Report, which will be presented to the political leadership.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img alt='' src='https://nenow.in/wp-content/uploads/2017/12/Logo_squre-1-80x80.png' srcset='https://nenow.in/wp-content/uploads/2017/12/Logo_squre-1.png 2x' class='avatar avatar-80 photo' height='80' width='80' />
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								NE NOW NEWS							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Northeast Now is a multi-app based hyper-regional bilingual news portal. Mail us at: contact@nenow.in							<a class="author-link" href="https://nenow.in/author/nenownews" rel="author">
							More by NE NOW NEWS							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nenow.in/north-east-news/tripura/apply-for-guest-faculty-vacancy-in-tripura-university.html" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Tripura Jobs : Apply for Guest Faculty vacancy in Tripura University</span></a></div><div class="nav-next"><a href="https://nenow.in/north-east-news/assam/fake-ph-d-assam-higher-education-directorate-to-examine-credentials-of-70-college-teachers.html" rel="next"><span class="meta-nav">Next</span> <span class="post-title">Fake Ph.D: Assam higher education directorate to examine credentials of 70 college teachers</span></a></div></div>
	</nav>				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="search-5" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nenow.in/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21705937500/rail_1 --><div id='div-gpt-ad-62d556f51369a-0'></div></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest</span></h2>
		<ul>
											<li>
					<a href="https://nenow.in/north-east-news/meghalaya/meghalaya-government-bans-use-of-glue-traps-for-rodent-control.html">Meghalaya government bans use of glue traps for rodent control</a>
											<span class="post-date">July 18, 2022 6:17 pm</span>
									</li>
											<li>
					<a href="https://nenow.in/guwahati/assam-two-arrested-with-opium-worth-rs-2-crore-in-guwahati.html">Assam: Two arrested with opium worth Rs 2 crore in Guwahati</a>
											<span class="post-date">July 18, 2022 6:12 pm</span>
									</li>
											<li>
					<a href="https://nenow.in/opinion/bangladesh-approach-not-to-face-sri-lanka-like-crisis.html">Bangladesh approach &#8216;not to face Sri Lanka like crisis&#8217;</a>
											<span class="post-date">July 18, 2022 5:13 pm</span>
									</li>
											<li>
					<a href="https://nenow.in/assam-career/assam-career-gimt-guwahati-recruitment-2022.html">Assam Career : GIMT Guwahati Recruitment 2022</a>
											<span class="post-date">July 18, 2022 5:09 pm</span>
									</li>
											<li>
					<a href="https://nenow.in/north-east-news/assam/fake-ph-d-assam-higher-education-directorate-to-examine-credentials-of-70-college-teachers.html">Fake Ph.D: Assam higher education directorate to examine credentials of 70 college teachers</a>
											<span class="post-date">July 18, 2022 4:53 pm</span>
									</li>
					</ul>

		</section>		<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after hook-after'>
						<!-- /21705937500/rail_2 --><div id='div-gpt-ad-a47a08d131-0'></div>		</div>
		</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
			<div class='newspack_global_ad sticky'>
							<button class='newspack_sticky_ad__close'></button>
						<!-- /21705937500/stickyfooter --><div id='div-gpt-ad-af78c1e9bb-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 97px;
			max-height: 118px;
			max-width: 426px;
			width: 350px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 49px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 325px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 55px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://nenow.in/" class="custom-logo-link" rel="home"><img width="426" height="118" src="https://i0.wp.com/nenow.in/wp-content/uploads/2018/09/nenow-logo-red.png?fit=426%2C118&amp;ssl=1" class="custom-logo" alt="NORTHEAST NOW" srcset="https://i0.wp.com/nenow.in/wp-content/uploads/2018/09/nenow-logo-red.png?w=426&amp;ssl=1 426w, https://i0.wp.com/nenow.in/wp-content/uploads/2018/09/nenow-logo-red.png?resize=300%2C83&amp;ssl=1 300w" sizes="(max-width: 426px) 100vw, 426px" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214261"><a href="https://www.facebook.com/nenownews"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214262"><a href="https://twitter.com/NENowNews"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214263"><a href="https://instagram.com/northeast.now"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214264"><a href="https://www.linkedin.com/in/northeast-now-983171184"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214265"><a href="https://www.youtube.com/c/NorthEastNowNews"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-15" class="widget widget_text"><h2 class="widget-title">About Us</h2>			<div class="textwidget"><div class="col-md-4 footer_column">
<div id="jnews_about-2" class="footer_widget widget_jnews_about">
<div class="jeg_about ">
<p>Northeast Now is a multi-app based hyper-regional bilingual news portal. Led by a group of professionals, the digital news platform covers every inch of the eight states of northeast India and the five neighbouring countries. It is the first of its kind new media initiative in the northeast, and is based in Guwahati. As the political dynamics in the northeast is intricate and fluid, Northeast Now is always politically neutral.</p>
</div>
</div>
</div>
</div>
		</section><section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Our Properties</h2><div class="menu-footer-our-properties-container"><ul id="menu-footer-our-properties" class="menu"><li id="menu-item-214278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214278"><a href="https://assam.nenow.in/">Northeast Now Assamese</a></li>
<li id="menu-item-214279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214279"><a href="https://jobs.nenow.in/">Northeast Jobs</a></li>
<li id="menu-item-214280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214280"><a href="https://tenders.nenow.in/">Northeast Tenders</a></li>
<li id="menu-item-214281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214281"><a href="https://innfinity.in/">Innfinity</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-navigation-menu-container"><ul id="menu-top-navigation-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51709"><a href="https://nenow.in/about-us">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51657"><a href="https://nenow.in/copyright-policy">Copyright Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51658"><a href="https://nenow.in/disclaimer">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63771"><a href="https://nenow.in/authors">Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120864"><a href="https://nenow.in/career">Career</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191737"><a href="https://nenow.in/grievance-redressal">Grievance Redressal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51710"><a href="https://nenow.in/contact-us-mobile-api">Contact Us</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 NORTHEAST NOW NEWS.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://nenow.in/privacy-policy">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script data-amp-plus-allowed>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</script>
				<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Assam: U-Report for the Suraksha campaign launched',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Assam: U-Report for the Suraksha campaign launched',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Assam: U-Report for the Suraksha campaign launched',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://nenow.in/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=245410&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://nenow.in/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nenow.in\/north-east-news\/assam\/assam-u-report-for-the-suraksha-campaign-launched.html":245410};
	</script>
					<script type="module">
		import { Workbox } from "https:\/\/nenow.in\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/nenow.in\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/nenow.in","url":"https:\/\/nenow.in\/wp-admin\/admin-ajax.php","nonce":"1367512443","listNonce":"0749742370","activatedNonce":"9b29af3745"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nenow.in/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652735297' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://nenow.in/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://nenow.in/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1656354816' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://nenow.in/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45' id='wp-parsely-loader-js'></script>
<script type='text/javascript' data-parsely-site="nenow.in" src='https://cdn.parsely.com/keys/nenow.in/p.js?ver=3.4.2' id="parsely-cfg"></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nenow.in/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.61.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nenow.in/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.61.0' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-latest.js' id='amp-access-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-latest.js' id='amp-animation-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-latest.js' id='amp-bind-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-latest.js' id='amp-position-observer-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nenow.in/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.3',blog:'141889808',post:'245410',tz:'5.5',srv:'nenow.in',hp:'atomic',ac:'6',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '141889808', '245410' ]);
</script>

</body>
</html>
<!--
	generated in 0.520 seconds
	137980 bytes batcached for 300 seconds
-->
